Здравствуйте Гость ( Вход | Регистрация )

 
 
Reply to this topicStart new topicStart Poll

Каскадный · [ Стандартный ] · Линейный

> Ланос 1.4 иногда глохнет на ходу

ka1man   
post Dec 20 2012, 18:56
Отправлено #1


Начинающий
*

Группа: Members2
Сообщений: 5
Регистрация: 17-December 12
Пользователь №: 37,824

Репутация: 1
Авто: Lanos 1.4



Периодически ланос 1.4 2007 года на ходу глохнет, может на холостых, может в движении. И после этого не хочет заводится - насос качает, стартер крутит, но нет искры. Проверял надев провод на запасную свечу поставленную корпус блока цилиндров.
Провод к датчику положения коленвала проверял - целый.
Провалов в тяге нет.
Посторонних стуков в работе двигателя нет.

После того как машина глохнет, снимаю одну клемму с аккумулятора на пару минут, ставлю назад - и заводится с первого раза!

Подозреваю проблема в мозгах - прошивка стоит не родная, какая именно, не знаю.

Подскажете что может быть причиной такого поведения?
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
reklama   
post Dec 20 2012, 18:56
Отправлено #












User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Yurik_san   
post Dec 20 2012, 20:56
Отправлено #2


Динозавр
Group Icon

Группа: Club
Сообщений: 4,039
Регистрация: 31-January 09
Пользователь №: 14,828


Репутация: 75
Авто: Lanos 1.4 + chip by Powder



Вариантов может быть много, причину по форуму найти ой как сложно, тем белее без фото. bm.gif
Проблема очень может быть в датчике коленвала или в проводах к нему.
Попробуй для начала его просто почистить, находится с левой стороны двигателя, внизу, возле шкива с зубчиками.
Я бы поехал на СТО и пусть смотрят специалисты, как вариант здесь - http://www.lanos.in.ua/forum/index.php?showtopic=39540 (не реклама). smile.gif
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ka1man   
post Dec 21 2012, 11:15
Отправлено #3


Начинающий
*

Группа: Members2
Сообщений: 5
Регистрация: 17-December 12
Пользователь №: 37,824

Репутация: 1
Авто: Lanos 1.4



Датчик положения коленвала целый, провода к нему тоже. Но на СТО все-таки поеду, так как причину нужно устранять.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ka1man   
post Feb 6 2013, 15:21
Отправлено #4


Начинающий
*

Группа: Members2
Сообщений: 5
Регистрация: 17-December 12
Пользователь №: 37,824

Репутация: 1
Авто: Lanos 1.4



Если кому интересно... отпишусь о результатах. Диагностика на СТО показала, что все датчики, провода целые. Но машина упорно продолжала глохнуть и во время этой самой диагностики. Проверили топливную - подача бензина в норме, все узлы целые. Проблему не нашли. Начали грешить на мозги.
После этого я снял мозги со своей машины (Микас 10.3) и поставил их в другой ланос 1.4. Машина работала исправно. Значит их исключаем. После последующих консультаций выяснил, что машина глохнет и не хочет заводиться из-за отсутствия искры в основном в2 случаях: питание блока зажигания и датчик положения коленвала (сам датчик практически неубиваем, страдают провода, так как с завода они всегда идут внатяжку).

Как только машина заглохла в очередной раз, снял разъем с блока зажигания, который подключает к нему 3 провода. Средний (обычно красного цвета) - это питание +12 вольт. Включил зажигание, вольметром проверил напряжение + 12.4 вольта, все в норме. Прочистил контакты, подсоединил обратно - машина завелась, сейчас ездит без проблем (тьфу-тьфу).

P.S. на всякий случай купил за 15 грн разъем с проводами к датчику положения коленвала, пускай лежит в багажнике.

User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Fast ReplyReply to this topicTopic OptionsStart new topic
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:

 

Упрощённая версия Сейчас: 26th October 2021 - 13:00