Здравствуйте Гость ( Вход | Регистрация )

 
Reply to this topicStart new topicStart Poll

Каскадный · [ Стандартный ] · Линейный

> Проблемы с печкой.

Sergr_90   
post Sep 8 2015, 08:38
Отправлено #1


Начинающий
*

Группа: Members2
Сообщений: 1
Регистрация: 8-September 15
Пользователь №: 46,272




Добрый день. Перерыв все темы не нашел ничего подобного моей проблеме. Ситуация следующая. Ланос 1.5 Поляк, 2008 г.в., пробег 75 тис., 2-ой хозяин.

Заметил вчера (но мне кажется так уже целое лето было) печка горячим воздухом вообще не дует. При заведенном моторе газовал ОЖ уходит, после прекращения газовки сразу возвращается на уровень (уровень ОЖ - нормальный). При этом двигатель работает в нормальной температуре, вентилятор включается и выключается. Попробовал шланги идущие к радиатору печки - оба холодные и такое впечатление что они "пустые", а при газовке у них появляется давление. Скорее всего в антифриз была добавлена присадка еще первым хозяином так как на стенках расширительного бачка соответственный налет. Я думаю, что полностью забит радиатор печки и при газовке давление в системе поднимается и давит на радиатор печки, не может пройти и жидкость возвращается назад? Может у кого то было такое, жду советов. Спасибо.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
reklama   
post Sep 8 2015, 08:38
Отправлено #












User is offlineProfile CardPM
Go to the top of the page
+Quote Post
martinger   
post Sep 9 2015, 14:35
Отправлено #2


Завсегдатай
*****

Группа: Members2
Сообщений: 337
Регистрация: 27-February 14
Пользователь №: 43,014

Репутация: 7



По моему, предположение о забитом радиаторе близко к истине. Слить ОЖ, снять патрубки с радиатора печки, попробовать продуть сжатым воздухом. Если не продувается - вердикт однозначный.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Baycer   
post Jan 24 2016, 22:55
Отправлено #3


Начинающий
*

Группа: Members2
Сообщений: 1
Регистрация: 24-January 16
Пользователь №: 46,898

Авто: Lanos



Добрый вечер... Есть такая проблема, плохо работает печка в ланосе 1.5... Что только не делал--- поменял термостат на ориг---92 градуса... проверил тросики и даже проверил радиатор печки... Вроди все в норме... Но вот патрубки, допусти м тот который идет от термостата---гарячий----а остальные все теплые.... может ктото сталкивался с такой проблемой????
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
vzx   
post Jan 25 2016, 09:35
Отправлено #4


Завсегдатай
*****

Группа: Members2
Сообщений: 916
Регистрация: 11-August 12
Пользователь №: 35,868

Репутация: 8



QUOTE(Baycer @ Jan 24 2016, 22:55)
Добрый вечер... Есть такая проблема, плохо работает печка в ланосе 1.5... Что только не делал--- поменял термостат на ориг---92 градуса... проверил тросики и даже проверил радиатор печки... Вроди все в норме... Но вот патрубки, допусти м тот который идет от термостата---гарячий----а остальные все теплые.... может ктото сталкивался с такой проблемой????
*



Забита 100%.
Ещё печка может быть завоздушена, она в ланосах стоит под углом около 45 градусов, можно заехать передком на высоту, и погреть авто, что прошел возду, может поможет.
Но если на патрубках сильный перепад то точно забито гдето.
На параллельном форуме есть огромгая тема по печке и фото и т.д.
Гуглите.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Reply to this topicTopic OptionsStart new topic
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
 

Упрощённая версия Сейчас: 13th November 2019 - 15:15