Здравствуйте Гость ( Вход | Регистрация )

Reply to this topicStart new topicStart Poll

Каскадный · [ Стандартный ] · Линейный

> Нужен совет по электрике!, Моргает лампочка аккумулятора на приборе

gramozek   
post Nov 20 2012, 18:22
Отправлено #41


Завсегдатай
*****

Группа: Members2
Сообщений: 1,913
Регистрация: 16-January 05
Пользователь №: 40

Репутация: 18



Вполне возможно, что виноват регулятор напряжения. У меня когда-то тоже так выначивался, при чём на холодную и не постоянно. Поменял его и всё. У меня он давал перезаряд, напруга скакала до 17 В.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
reklama   
post Nov 20 2012, 18:22
Отправлено #












User is offlineProfile CardPM
Go to the top of the page
+Quote Post
kyppe   
post Dec 13 2012, 18:41
Отправлено #42


Завсегдатай
*****

Группа: Members2
Сообщений: 1,376
Регистрация: 9-October 09
Пользователь №: 17,980

Репутация: 14



проблема решилась заменой подшипников щёток и фигни по которой щётки ходят , теперь всё в норме
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
3dix   
post Sep 17 2014, 20:08
Отправлено #43


Форумянин
****

Группа: Members2
Сообщений: 218
Регистрация: 23-July 12
Пользователь №: 35,571

Репутация: 3
Авто: Lanos 1.5 2008



тема старая
но у меня начались проблемы
в июне стала загораться лампочка АКБ
при перегазовке свыше 3000 оборотов она тухла
и так иногда загоралась.
одного прекрасного дня завелся с пол оборота
покатавшись перестали работать повороты
стрелки гуляют.
Заглушив, уже не смог завести.
При ВКл зажигании лампочка АКБ не горит.
Свыше 3к оборотов начинает давать заряд.
Поменял генератор на б.у. с разборки,
лампочка на приборке не горит
Стрелочным вольтметром при рабочем двигателе показует 13,5
при газовке по-моему оставалась на месте.
-----------
Два генератора и не на одном не горит лампочка АКБ на приборке.
Когда снимал генератор все клемы нормальные
Завтра свой отвезу на диагностику.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Yurik_san   
post Sep 17 2014, 21:04
Отправлено #44


Динозавр
Group Icon

Группа: Club
Сообщений: 3,997
Регистрация: 31-January 09
Пользователь №: 14,828


Репутация: 74
Авто: Lanos 1.4 + chip by Powder



Лампочка может не гореть если сгорел резистор, который находится под полом в ногах пассажира.
13.5 В это как бы немного маловато, может быть проблема с регулятором напряжения.
То что на первом генераторе не было зарядки, тут даже можно не гадать, скорее всего на первом генераторе в результате какого-то трабла в регуляторе напряжения спалили этот резистор, и после этого лампочка уже гореть перестала.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
3dix   
post Sep 19 2014, 08:54
Отправлено #45


Форумянин
****

Группа: Members2
Сообщений: 218
Регистрация: 23-July 12
Пользователь №: 35,571

Репутация: 3
Авто: Lanos 1.5 2008



А точнее где находится резистор?
Что не видел там. Под ногами пассажира как бы ничего нету а с левой стороны ЭБУ
1й накрылся из-за первого подшибника. Он вышел со своего места и якорь начал гулять. И сгорел регулятор.
Второй генератор на стрелочном вольтметре показует 14вольт
Но лампочка не горит.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
3dix   
post Sep 19 2014, 08:54
Отправлено #46


Форумянин
****

Группа: Members2
Сообщений: 218
Регистрация: 23-July 12
Пользователь №: 35,571

Репутация: 3
Авто: Lanos 1.5 2008



А точнее где находится резистор?
Что не видел там. Под ногами пассажира как бы ничего нету а с левой стороны ЭБУ
1й накрылся из-за первого подшибника. Он вышел со своего места и якорь начал гулять. И сгорел регулятор.
Второй генератор на стрелочном вольтметре показует 14вольт
Но лампочка не горит.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Yurik_san   
post Sep 19 2014, 09:28
Отправлено #47


Динозавр
Group Icon

Группа: Club
Сообщений: 3,997
Регистрация: 31-January 09
Пользователь №: 14,828


Репутация: 74
Авто: Lanos 1.4 + chip by Powder



Еще стоит проверить предохранитель F11, в блоке предохранителей возле левой ноги водителя, тем более что сгорал регулятор.
Если "мозги" (ЭБУ) находится возле правой ноги пассажира, за пластиковой накладкой, то там и находится резистор, выглядит как пластиковая прямоугольная деталька, с двух сторон проводки.
Также возможно что проблема с диодом в приборке.
Вот схемы, надеюсь все понятно.
Присоединённое изображение Присоединённое изображение
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Fast ReplyReply to this topicTopic OptionsStart new topic
2 чел. читают эту тему (2 Гостей и 0 Скрытых Пользователей)
0 Пользователей:

 

Упрощённая версия Сейчас: 23rd September 2019 - 05:24