Здравствуйте Гость ( Вход | Регистрация )

 
 
Reply to this topicStart new topicStart Poll

Каскадный · [ Стандартный ] · Линейный

> Не качает бензонасос, Lanos 1,5

ShturmanUa   
post Sep 5 2015, 11:04
Отправлено #1


Форумянин
****

Группа: Members2
Сообщений: 286
Регистрация: 1-February 08
Пользователь №: 10,882

Репутация: 3



Всем привет
Помогите найти поломку.
Некоторое время назад делал антикор и после этого началось (может совпадение). Иногда не качал бензонасос при включении зажигания, лечилось снятием и установкой минусовой клемы с АКБ, затем оказалась плохая масса от АКБ к кузову и вроде проблема ушла.
Но не тут то было sad.gif
Пытался уехать с работы, но не получилось: насос не качал. Что Я только не делал(реле и предохрагители впорядке), не было тестера что бы проверить напряжение на бензонасосе. Оставил машину и пошел домой. На следующий день завелась без проблем
Поехал вечером домой и перед гаражом заглушил, открыл ворота гаража, и все, приехали, опять не качает насос. Затолкал в гараж.
Подскажите что может быть. Предохранитель и реле менял. Переодически что-то подтрескивает под капотом когда возникает проблема, но что не понятно (как будто коротит или реле клатцает).
Может проблема в датчике давления топлива? И он не дает команду что в рампе нет давления?
Или все таки насос накрылся?
На днях куплю мультиметр, что бы проверить напряжение на контактах бензонасоса когда возникает проблема.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
reklama   
post Sep 5 2015, 11:04
Отправлено #












User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Yurik_san   
post Sep 5 2015, 12:32
Отправлено #2


Динозавр
Group Icon

Группа: Club
Сообщений: 4,039
Регистрация: 31-January 09
Пользователь №: 14,828


Репутация: 75
Авто: Lanos 1.4 + chip by Powder



Никакого датчика давления бенза в рампе нет, в смысле что никаких сигналов о давлении в рампе никуда не подаются.
В рампе есть ограничитель давления, при котором излишки сбрасываются в обратку.
Бензонасос включается по сигналу с ЭБУ, через реле которое находится в подкапотном блоке предохранителей.
Проблема еще может быть в самом разъеме возле бензонасоса, это можно проверить сняв заднее сиденье и открыв пластиковую накладку.

Довольно часто, при установке сигнализации, сигнал на включение реле бензонасоса пропускают через реле сигнализации, таким образом реализовывают блокировку завода двигателя без снятия с сигналки. Так что стоит еще посмотреть и это реле.

Вот схема подключения бензонасоса, там указаны все номера контактов через которые проходят сигналы. Думаю что при наличии тестера и лампочки на 12 В найти проблемное место не составит труда.

Присоединённое изображение

З.Ы. Лампочка нужна при поиске именно плохого контакта, иногда когда контакт плохой то тестер показывает напряжение а когда подключается нагрузка то ничего нет, тогда приходит на помощь лампочка, которая имитирует такую нагрузку.

З.Ы. З.Ы. Если связываешь с антикором, то я бы начал искать проблему именно с разъема бензонасоса.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ShturmanUa   
post Sep 7 2015, 12:26
Отправлено #3


Форумянин
****

Группа: Members2
Сообщений: 286
Регистрация: 1-February 08
Пользователь №: 10,882

Репутация: 3



Сегодня мое чудо изначально не хотело заводится. Думаю раз такой случай схожу на СТО (Сервисные центры «Харьков-Авто»). Нашел чувака, говорю ему давай сходим посмотрим тут метров 50, а он типа Я не выхожу из территории, а Я ему говорю, может за денюшку выйдете, а он Мне типа принципиально не выхожу. (Я подумал ну его в опу, с таким принципом помрет в нищите).
Короче пошел сам ковырять.
Взял мультиметр и начал мерять напряжение на реле.
Замкнул 30 и 87 и насос зажил (насос не труп).
Померил на 86 и тоже напряжение есть.
Думаю ща еще почитаю и проверю массу на 85. Но как и после каждых манипуляций вставил реле и повернул ключ зажигания и она завелась smile.gif

Как вариант нет земли с ЭБУ (там может быть и сигналка, но в жгутах не разобрался, что куда идет).

Yurik_san спасибо.

Будем дальше искать smile.gif

P.S. Сегодня днем ездил по делам и машина заводилась без проблем.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Yurik_san   
post Sep 7 2015, 17:01
Отправлено #4


Динозавр
Group Icon

Группа: Club
Сообщений: 4,039
Регистрация: 31-January 09
Пользователь №: 14,828


Репутация: 75
Авто: Lanos 1.4 + chip by Powder



ЭБУ как раз с помощью " -" и управляет реле, и еще этот минус "рвут" на сигналке ( как правило).
Если после "колупания" в контактах все наладилось то может как раз в колодке реле и была проблема? а может и в самом реле контакты подгорели, в блоке еще есть подобные реле, можно попробовать методом замены на аналогичное.
Также посмотри на состояние контактов.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ShturmanUa   
post Sep 24 2015, 12:58
Отправлено #5


Форумянин
****

Группа: Members2
Сообщений: 286
Регистрация: 1-February 08
Пользователь №: 10,882

Репутация: 3



Эх. Спустя столько времени работало без проблем. Сегодня не завелся. Оставил включенным зажигание и задумался, а тут вдруг начало трещать реле и жужжать вентилятор на радиаторе охлаждающей системы и потом все затихло.

Взял мультиметр и начал мерять напряжение на реле.
Замкнул 30 и 87 и насос зажил (насос не труп).
Померил на 86 и тоже напряжение есть.
Проверил массу на 85 - есть, при выключении зажигания масса пропала.

Не было времени дольше разбираться, побрел на работу. Надо искать электрика sad.gif
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
RIO   
post Sep 24 2015, 13:41
Отправлено #6


Завсегдатай
Group Icon

Группа: Club
Сообщений: 1,515
Регистрация: 30-November 08
Пользователь №: 14,052


Репутация: 28
Город: -=16=-



реле топливного насоса менять пробовал?
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ShturmanUa   
post Sep 24 2015, 14:34
Отправлено #7


Форумянин
****

Группа: Members2
Сообщений: 286
Регистрация: 1-February 08
Пользователь №: 10,882

Репутация: 3



QUOTE(RIO @ Sep 24 2015, 14:41)
реле топливного насоса менять пробовал?
*


Конечно, это первое что Я сделал. Сегодня вообще новое взял и переставлял их как шахматы smile.gif По идее проблема не в реле (ножки реле пркрутил/подогнул так что вставляется плотно).
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
RIO   
post Sep 24 2015, 14:48
Отправлено #8


Завсегдатай
Group Icon

Группа: Club
Сообщений: 1,515
Регистрация: 30-November 08
Пользователь №: 14,052


Репутация: 28
Город: -=16=-



и контрольной лампочкой проверял контакты реле 85 и 86 при включении зажигания или только вольтметром?
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ShturmanUa   
post Sep 24 2015, 14:49
Отправлено #9


Форумянин
****

Группа: Members2
Сообщений: 286
Регистрация: 1-February 08
Пользователь №: 10,882

Репутация: 3



Только вольтметром.
Сегодня вечером попробую лампочкой.
Если не будет гореть то что это?
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
RIO   
post Sep 24 2015, 15:35
Отправлено #10


Завсегдатай
Group Icon

Группа: Club
Сообщений: 1,515
Регистрация: 30-November 08
Пользователь №: 14,052


Репутация: 28
Город: -=16=-



Нужно перебирать контакты по цепочке. Это то, о чём писал Юра. Если тестер показания выдает, а лампочка при этом не горит, значит в цепи плохой контакт и при нагрузке он не пропускает нужный ток для срабатывания катушки реле.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ShturmanUa   
post Sep 24 2015, 15:36
Отправлено #11


Форумянин
****

Группа: Members2
Сообщений: 286
Регистрация: 1-February 08
Пользователь №: 10,882

Репутация: 3



QUOTE(RIO @ Sep 24 2015, 16:35)
Нужно перебирать контакты по цепочке. Это то, о чём писал Юра. Если тестер показания выдает, а лампочка при этом не горит, значит в цепи плохой контакт и при нагрузке он не пропускает нужный ток для срабатывания катушки реле.
*



Спасибо, будем искать
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Astrix   
post Sep 24 2015, 15:47
Отправлено #12


Начинающий
*

Группа: Members2
Сообщений: 45
Регистрация: 10-July 12
Пользователь №: 35,390

Репутация: 1
Город: Kiev



Посмотри разъемы которые идут под ковром в раёне переднего пассажирского сидения помоему ......вообщем ближе к порогу они там увидишь , у меня была неприятная история с попаданием воды в салон и после этого я обнаружил что фишки поокислялись , почисть всё и посмотри как оно будет!
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ShturmanUa   
post Sep 24 2015, 15:48
Отправлено #13


Форумянин
****

Группа: Members2
Сообщений: 286
Регистрация: 1-February 08
Пользователь №: 10,882

Репутация: 3



QUOTE(Astrix @ Sep 24 2015, 16:47)
Посмотри разъемы которые идут под ковром в раёне переднего пассажирского сидения помоему ......вообщем ближе к порогу они там увидишь , у меня была неприятная история с попаданием воды в салон и после этого я обнаружил что фишки поокислялись , почисть всё и посмотри как оно будет!
*


Это от блока предохраниетелей в салоне идет жгут, этот смотреть?
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Astrix   
post Sep 24 2015, 15:51
Отправлено #14


Начинающий
*

Группа: Members2
Сообщений: 45
Регистрация: 10-July 12
Пользователь №: 35,390

Репутация: 1
Город: Kiev



QUOTE(ShturmanUa @ Sep 24 2015, 15:48)
Это от блока предохраниетелей в салоне идет жгут, этот смотреть?
*



нет , со стороны пассажира там идут разъемы прям под порогом , снимаешь сидуху , подыми ковёр и там всё увидишь
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Astrix   
post Sep 24 2015, 15:52
Отправлено #15


Начинающий
*

Группа: Members2
Сообщений: 45
Регистрация: 10-July 12
Пользователь №: 35,390

Репутация: 1
Город: Kiev



QUOTE(Astrix @ Sep 24 2015, 15:51)
нет , со стороны пассажира там идут разъемы прям под порогом , снимаешь сидуху , подыми ковёр и там всё увидишь
*




Со стороны ЭБУ что б понятней
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ShturmanUa   
post Sep 24 2015, 16:28
Отправлено #16


Форумянин
****

Группа: Members2
Сообщений: 286
Регистрация: 1-February 08
Пользователь №: 10,882

Репутация: 3



Понял. Будем искать ge.gif
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ShturmanUa   
post Sep 25 2015, 11:22
Отправлено #17


Форумянин
****

Группа: Members2
Сообщений: 286
Регистрация: 1-February 08
Пользователь №: 10,882

Репутация: 3



Вот так всегда. Пришел веером в гараж и мой автомобиль завелся без проблем.
Снял пассажирское сиденье, обшивку. Переткнул все разъемы, что нашел (и в ЭБУ тоже).

Пока работает, покатаюсь без сиденья.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ShturmanUa   
post Jun 22 2016, 10:25
Отправлено #18


Форумянин
****

Группа: Members2
Сообщений: 286
Регистрация: 1-February 08
Пользователь №: 10,882

Репутация: 3



Проблема решена заменой ЭБУ
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
peca   
post Dec 5 2016, 21:19
Отправлено #19


Начинающий
*

Группа: Members2
Сообщений: 24
Регистрация: 2-September 07
Пользователь №: 9,372
Репутация: 1
Авто: Lanos 1.4



QUOTE(Yurik_san @ Sep 5 2015, 12:32)

Вот схема подключения бензонасоса, там указаны все номера контактов  через которые проходят сигналы. Думаю что при наличии тестера и лампочки на 12 В найти проблемное место не составит труда.

Присоединённое изображение

З.Ы. Лампочка нужна при поиске именно плохого контакта, иногда когда контакт плохой то тестер показывает напряжение а когда подключается нагрузка то ничего нет, тогда приходит на помощь лампочка, которая имитирует такую нагрузку.

З.Ы. З.Ы. Если связываешь с антикором, то я бы начал искать проблему именно с разъема бензонасоса.
*



с901 разьем на баке
а где с203 - Под сидением?
и где проверочная клемма?
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ri_apsed   
post Jun 24 2021, 07:57
Отправлено #20


Начинающий
*

Группа: Members2
Сообщений: 1
Регистрация: 24-June 21
Пользователь №: 50,313




Разъем С301! Под пассажирским сиденьем из-за влаги нет контакта.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Fast ReplyReply to this topicTopic OptionsStart new topic
2 чел. читают эту тему (2 Гостей и 0 Скрытых Пользователей)
0 Пользователей:

 

Упрощённая версия Сейчас: 22nd October 2021 - 12:18