Здравствуйте Гость ( Вход | Регистрация )

 
Reply to this topicStart new topicStart Poll

Каскадный · [ Стандартный ] · Линейный

> Помогите! ошибка 54 но у нет потенциометра

Glyna   
post Mar 16 2018, 23:12
Отправлено #1


Начинающий
*

Группа: Members2
Сообщений: 1
Регистрация: 16-March 18
Пользователь №: 48,866

Авто: Lanos 1.5 (2006)
Город: Sumy



Приветствую вас! Народ, нужна помощь, не могу понять проблему. Есть Ланос 1.5 (A15sms) 2006 года. ГБО-2 Горит Чек. Загорается через 3 секунды после запуска двигателя. Купил K-line адаптер, все видит. В разделе ошибки ЭБУ - код ошибки 54 RCO. По идее это обрыв связи потенциометра, но у меня нет потенциометра, я все пересмотрел. Есть лямбда зонд. работает вроде как нормально, по расходу ничего сказать не могу, толком замерять не смог. Кто знает что это такое? Буду очень благодарен за любую помощь.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
reklama   
post Mar 16 2018, 23:12
Отправлено #












User is offlineProfile CardPM
Go to the top of the page
+Quote Post
spidder   
post Mar 30 2018, 13:25
Отправлено #2


Форумянин
****

Группа: Members2
Сообщений: 284
Регистрация: 23-December 09
Пользователь №: 18,815
Репутация: 7
Авто: Lanos 1.5



QUOTE(Glyna @ Mar 16 2018, 23:12)
Приветствую вас! Народ, нужна помощь, не могу понять проблему. Есть Ланос 1.5 (A15sms) 2006 года. ГБО-2 Горит Чек. Загорается через 3 секунды после запуска двигателя. Купил K-line адаптер, все видит. В разделе ошибки ЭБУ - код ошибки 54 RCO. По идее это обрыв связи потенциометра, но у меня нет потенциометра, я все пересмотрел. Есть лямбда зонд. работает вроде как нормально, по расходу ничего сказать не могу, толком замерять не смог. Кто знает что это такое? Буду очень благодарен за любую помощь.
*



Проблемы с ГБО , не подсажу про второе поколение, а у меня на ГБО-4 подклинило одну форсунку, и переливало газ , и давало ошибку по лямбде, (ВЫХЛОП С ИЗБЫТКОМ ТОПЛИВА!)
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
S@K   
post Nov 15 2018, 18:21
Отправлено #3


Начинающий
*

Группа: Members2
Сообщений: 11
Регистрация: 11-November 18
Пользователь №: 49,183

Авто: sens
Город: Kiev



Была похожая проблема, но у меня был установлен и лямбда-зонд и RCO. Как выяснилось лямбда работала с ГБО-2, а RСО с мозгами. Хотя к-line адаптер мне показывал что датчик кислорода активен. Замена RCO решила вопрос.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Reply to this topicTopic OptionsStart new topic
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
 

Упрощённая версия Сейчас: 21st October 2019 - 09:36